Fehler im ACP. Plugin schuld?

Um alle Funktionen von Destinaja nutzen zu können, sollten Sie sich registrieren oder einloggen.
  • Ich erhalte im ACP in letzter Zeit folgende Fehler:

    Kann das vielleicht mit dem MediaProvider Plugin zu tun haben?


    Ich kann diesen Link auch nicht mehr auffrufen... ?(
    39413-krawall-in-hamburg-g20-morgenstunden

  • Huhu,


    Ja das hat damit zu tun. ich lass mir was bis morgen einfallen.
    Es sieht so aus, dass der Fehler geworfen wird, sobald das gewünscht Element gesperrt oder gelöscht ist.


    Bei diesem Beispiel geht es um das Video https://www.facebook.com/helena.fayaz/videos/10213487290799722/, was nicht aufgerufen werden kann.

  • Stimmt. In meinem Test Forum habe ich die neue Version des Plugins noch nicht installiert. Da fehlt es komplett für das Upgrade auf das WSC 3.1. Da kann das Thema ohne Probleme aufgerufen werden. Es wird zwar kein Video angezeigt, aber wenigstens wirft das Thema keinen Fehler...