ResizeImage nicht kompatibel mit 5.4

To use all functions of this page, please register or login.
  • Hallo, beim Versuch auf Woltlab Suite 5.4 zu aktualisieren wird angezeigt, dass ResizeImage (2.0.1 pl 2) nicht kompatibel ist.
    Wird es da ein Update geben?


    Vielen Dank im Voraus. :thumbup:

  • Hallo Zusammen,

    Ab Anfang August hab ich Urlaub. Da werde ich die Updates fertig machen. Vorher komme ich leider nicht dazu. Bitte bei den Medienanbietern nicht selbst die Einschränkung raus nehmen. Das hatte bei der letzten Version schon für Probleme gesorgt, weil WoltLab immer irgendwas daran ändert.